<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<title>Zwei deutsche Topläufer sollen Streckenrekord brechen › Laufen in Hannover » Laufblog der HAZ</title>
<meta name="description" content="Bei der Jagd nach neuen Rekorden machen die Veranstalter des Hannover-Marathons 2017 Ernst. Nachdem vor zwei Wochen mit Arne Gabius der ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://laufblog.haz.de/2016/12/hannover-marathon-2017-arne-gabius-und-fate-tola-starten/" />

<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laufblog.haz.de/xmlrpc.php" />

<link rel="shortcut icon" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/favicon.ico" />

<link rel="apple-touch-icon" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-144x144.png" />
<meta name="apple-mobile-web-app-title" content="HAZ RoterBlog">

<meta name="google-site-verification" content="jnFJTtptkfiG1jzCH6wOkhjxEz-N-MrsoMUMFZn5_VM" />

<!--[if lt IE 9]>
<script src="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laufen in Hannover » Laufblog der HAZ &raquo; Feed" href="http://laufblog.haz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laufen in Hannover » Laufblog der HAZ &raquo; Kommentar-Feed" href="http://laufblog.haz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laufen in Hannover » Laufblog der HAZ &raquo; Zwei deutsche Topläufer sollen Streckenrekord brechen Kommentar-Feed" href="http://laufblog.haz.de/2016/12/hannover-marathon-2017-arne-gabius-und-fate-tola-starten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laufblog.haz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='https://api.w.org/' href='http://laufblog.haz.de/wp-json/' />
<link rel='prev' title='&#8222;Laufpass&#8220;: Ranking Nummer 39' href='http://laufblog.haz.de/2016/12/laufpass-ranking-nummer-39/' />
<link rel='shortlink' href='http://laufblog.haz.de/?p=5196' />
<link rel="alternate" type="application/json+oembed" href="http://laufblog.haz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaufblog.haz.de%2F2016%2F12%2Fhannover-marathon-2017-arne-gabius-und-fate-tola-starten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laufblog.haz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaufblog.haz.de%2F2016%2F12%2Fhannover-marathon-2017-arne-gabius-und-fate-tola-starten%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=5&amp;siteid=1&amp;t=1934465547&amp;back=http%3A%2F%2Flaufblog.haz.de%2F2016%2F12%2Fhannover-marathon-2017-arne-gabius-und-fate-tola-starten%2F' type='text/javascript'></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">
/* <![CDATA[ */
var adlWallPaperTop=0;
var adlWallPaperLeft=970;
/* ]]> */
</script>

<STYLE type="text/css">
#adl_sb_table {
width: 952px;
text-align:right;
}
</STYLE>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

</head>

<body class="single single-post postid-5196 single-format-standard custom-font-enabled">

<div id="banner1" style="padding: 0 0 10px 18px;">
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td valign="top">



<!-- - - - - - Start of Ad'LINK ADJ Tag - Javascript Format , size : 728x90 - - - - -->

<script language="javascript" type="text/javascript">
var oms_site="oms.haz.de";
var oms_zone="sport_Sport";
</script>
<script type="text/javascript" src="/extension/ezflow_hazdesign/design/ezflow_haz/javascript/omsv.js"></script>

<script language="javascript" type="text/javascript">
/* <![CDATA[ */
if(typeof(WLRCMD)=="undefined"){var WLRCMD="";}
if(typeof(adlink_randomnumber)=="undefined"){var adlink_randomnumber=Math.floor(Math.random()*10000000000)}
document.write('<scr'+'ipt language="JavaScript" src="http://ad.de.doubleclick.net/adj/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;dcopt=ist;'+WLRCMD+';sz=728x90;tile=1;ord='+adlink_randomnumber+'?"><\/scr'+'ipt>');
/* ]]> */

</script>
<noscript><a href="http://ad.de.doubleclick.net/jump/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=728x90;tile=1;ord=6.33092478E+13?" target="_blank">
    <img src="http://ad.de.doubleclick.net/ad/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=728x90;tile=1;ord=6.33092478E+13?" border="0" width="728" height="90" alt="" />
</a>
</noscript>

<!-- - - - - - End of Ad'LINK ADJ Tag - Javascript Format, size : 728x90 - - - - -->



</td>
</tr>
</table>
</div>

<div id="banner2" style="position: absolute; top: 102px; left: 970px; height: 0px;">
<table cellspacing="0" cellpadding="0" border="0" width="120">
<tr>
<td width="120" valign="top" height="600">


<!-- - - - - - Start of Ad'LINK ADJ Tag - Javascript Format , size : 120x600 - - - - -->

<script language="javascript" type="text/javascript">
/* <![CDATA[ */
if(typeof(WLRCMD)=="undefined"){var WLRCMD="";}
if(typeof(adlink_randomnumber)=="undefined"){var adlink_randomnumber=Math.floor(Math.random()*10000000000)}
document.write('<scr'+'ipt language="JavaScript" src="http://ad.de.doubleclick.net/adj/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;'+WLRCMD+';sz=120x600;tile=2;ord='+adlink_randomnumber+'?"><\/scr'+'ipt>');
/* ]]> */

</script>
<noscript><a href="http://ad.de.doubleclick.net/jump/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=120x600;tile=2;ord=1.825594864E+14?" target="_blank">
    <img src="http://ad.de.doubleclick.net/ad/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=120x600;tile=2;ord=1.825594864E+14?" border="0" width="120" height="600" alt="" />
</a>
</noscript>
<!-- - - - - - End of Ad'LINK ADJ Tag - Javascript Format, size : 120x600 - - - - -->




</td>
</tr>
</table>
</div>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
	
		<div id="date">

		Dienstag, 20. Dezember 2016		</div>
	
		<hgroup>
			<h1 class="site-title"><a href="http://laufblog.haz.de/" title="Laufen in Hannover » Laufblog der HAZ" rel="home"><img id="logo" src="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/logo.png" alt="Laufen in Hannover » Laufblog der HAZ"></a></h1>
			<h2 class="site-description">Laufen in Hannover</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h3 class="menu-toggle">Menü</h3>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="nav-menu"><li id="menu-item-3375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3375"><a href="http://laufblog.haz.de">Blog-Startseite</a></li>
<li id="menu-item-3376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3376"><a href="http://laufblog.haz.de/blog-autoren/">Blog-Autoren</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3377"><a href="http://haz.de">HAZ.de</a></li>
<li id="menu-item-3378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3378"><a href="http://laufblog.haz.de/feed">RSS</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-5196" class="post-5196 post type-post status-publish format-standard hentry category-laufen-in-hannover tag-hannover-marathon tag-hannover-marathon-2017 tag-marathon">
				<header class="entry-header">
									<h1 class="entry-title">Zwei deutsche Topläufer sollen Streckenrekord brechen</h1>
										<div class="comments-link">
					<strong>Norbert Fettback</strong> am 20. Dezember 2016 | <a href="http://laufblog.haz.de/2016/12/hannover-marathon-2017-arne-gabius-und-fate-tola-starten/#respond"><span class="leave-reply">Schreibe eine Antwort</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<div id="attachment_5200" style="width: 515px" class="wp-caption aligncenter"><a href="http://laufblog.haz.de/files/2016/12/frerk-neu.jpg"><img class="size-medium wp-image-5200" src="http://laufblog.haz.de/files/2016/12/frerk-neu-505x288.jpg" alt="Starten in Hannover: Arne Gabius und Fate Tola. Fotos: Petrow/Montage" width="505" height="288" srcset="http://laufblog.haz.de/files/2016/12/frerk-neu-505x288.jpg 505w, http://laufblog.haz.de/files/2016/12/frerk-neu-624x355.jpg 624w, http://laufblog.haz.de/files/2016/12/frerk-neu.jpg 750w" sizes="(max-width: 505px) 100vw, 505px" /></a><p class="wp-caption-text">Starten in Hannover: Arne Gabius und Fate Tola. Fotos: Petrow/Montage</p></div>
<p>Bei der Jagd nach neuen Rekorden machen die Veranstalter des Hannover-Marathons 2017 Ernst. Nachdem vor zwei Wochen mit Arne Gabius der schnellste Deutsche auf dieser Strecke und zugleich der Topfavorit für das Rennen am 9. April präsentiert worden war, schickt sich auch Fate Tola an, im Frauen-Wettbewerb die Bestmarke für die Landeshauptstadt zu verbessern.</p>
<p><span id="more-5196"></span></p>
<p>„Ich will das angehen“, sagt die gebürtige Äthiopierin, die sich Ende Oktober in Frankfurt in 2:25:42 Stunden den nationalen Titel holte. In Hannover, wo die 29-Jährige von der LG Braunschweig noch nie gestartet ist, steht der Frauen-Rekord bei 2:27:07.</p>
<p>Die nötige Form will sich Tola, die im kommenden Jahr außer in Hannover nur noch einen Marathonstart bei der Weltmeisterschaft im August in London plant, ab Mitte Januar holen. Zur Vorbereitung mit 200 Laufkilometern pro Woche gehört im März ein Höhentrainingslager in Albuquerque (New Mexiko/USA). „Damit haben wir schon 2012 sehr gute Erfahrungen gemacht“, sagt Musa Roba-Kinkal, Trainer und Ehemann. Im selben Jahr lief Tola in Berlin ihre bis heute gültige Marathon-Bestzeit (2:25:14). Ihr Start bei den Olympischen Spielen 2016 im deutschen Nationaltrikot scheiterte nicht am sportlichen Leistungsvermögen, sondern an der drei Wochen zu spät vollzogenen Einbürgerung. „Nicht dabei gewesen zu sein, das war eine große Enttäuschung“, sagt Tola im Rückblick.</p>
<p>Ihren Startplatz in Rio de Janeiro bekam Anna Hahner, die als Siegerin des Hannover-Marathons von 2016 geführt wird. Zum Duell mit der Titelverteidigerin wird es am 9. April aber nicht kommen. Anna Hahner werde im Frühjahr wohl keinen Marathon laufen, sagte Athletenmanager Christoph Kopp, „sie ist nicht gesund“. Für Zwillingsschwester Lisa käme möglicherweise ein Start im Halbmarathon in Betracht – hier werden im April in Hannover die deutschen Meister ermittelt.</p>
<p>Für das Marathon-Wochenende in Hannover liegen bislang 4500 Anmeldungen vor – ein überdurchschnittliches Zwischenergebnis.</p>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Beitrag wurde am <a href="http://laufblog.haz.de/2016/12/hannover-marathon-2017-arne-gabius-und-fate-tola-starten/" title="18:10" rel="bookmark"><time class="entry-date" datetime="2016-12-20T18:10:58+00:00">20. Dezember 2016</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="http://laufblog.haz.de/author/nfettback/" title="Zeige alle Beiträge von Norbert Fettback" rel="author">Norbert Fettback</a></span></span> in <a href="http://laufblog.haz.de/category/laufen-in-hannover/" rel="category tag">Laufen in Hannover</a> veröffentlicht. Schlagworte: <a href="http://laufblog.haz.de/tag/hannover-marathon/" rel="tag">Hannover Marathon</a>, <a href="http://laufblog.haz.de/tag/hannover-marathon-2017/" rel="tag">Hannover Marathon 2017</a>, <a href="http://laufblog.haz.de/tag/marathon/" rel="tag">Marathon</a>.										<div class="author-info">
					<div class="author-avatar">
											</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>Über Norbert Fettback</h2>
						<p>Norbert Fettback hat als Sportredakteur der HAZ die Fußballer von Hannover 96 rund 25 Jahre lang durch dick und dünn begleitet. Erst mit 50 entdeckte er für sich selbst das Laufen - auch um mehr als 40 überflüssige Pfunde loszuwerden. Nach der Premiere in New York (2005) absolvierte er Marathons unter anderem in Berlin, Chicago, Wien und Boston. Aufgrund diverser Verletzungen hat er sich bei der Wahl der Streckenlänge inzwischen mit dem Motto angefreundet: je kürzer desto besser.</p>
						<div class="author-link">
							<a href="http://laufblog.haz.de/author/nfettback/" rel="author">
								Zeige alle Beiträge von Norbert Fettback <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="http://laufblog.haz.de/2016/12/laufpass-ranking-nummer-39/" rel="prev"><span class="meta-nav">&larr;</span> &#8222;Laufpass&#8220;: Ranking Nummer 39</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/hannover-marathon-2017-arne-gabius-und-fate-tola-starten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://laufblog.haz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="ad52c-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5196' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">HAZ-Laufpass 2016</h3>			<div class="textwidget"><strong>So funktioniert das HAZ-Ranking: </strong>Der „Laufpass der Region“ und das HAZ-Ranking sind  ein gutes Paar – und so soll es bleiben. Auch 2016 gibt es wieder das HAZ-Ranking. Bei 40 Rennen werden Punkte für die besten 20 Läufer vergeben. In einigen Fällen gibt es für besonders schnelle Läufer zudem Sonderpunkte. Wie im vergangenen Jahr gibt es neben der Gesamtwertung mehrere Altersklassen (AK 40-49 / AK 50-59 / AK 60+). 

Wie die Vergabe gestaffelt ist und welche Zeiten in Abhängigkeit vom jeweiligen Alter nötig sind, erläutert die <a target="_blank" href="http://laufblog.haz.de/2016/01/haz-laufpass-2016-es-geht-wieder-los/">Übersicht zum HAZ-Ranking 2016</a></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Blog-Autoren</h3>			<div class="textwidget"><p><img class="alignleft" src="/files/2010/09/Laufblog-NorbertFettback.jpg" /><strong>Norbert Fettback</strong> hat als Sportredakteur der HAZ die Fußballer von Hannover 96 rund 25 Jahre lang durch dick und dünn begleitet. Erst mit 50 entdeckte er für sich selbst das Laufen - auch um mehr als 40 überflüssige Pfunde loszuwerden. Nach der Premiere in New York (2005) absolvierte er Marathons unter anderem in Berlin, Chicago, Wien und Boston. Aufgrund diverser Verletzungen hat er sich bei der Wahl der Streckenlänge inzwischen mit dem Motto angefreundet: je kürzer desto besser.</p>
<p><img class="alignleft" src="/files/2010/09/Laufblog-FrerkSchenker.jpg"><strong>Frerk Schenker</strong> ist HAZ-Redakteur und schon immer Läufer gewesen. Aus seiner Liebe zum Cross ist der erste Laufführer für die Region Hannover entstanden. Früher eher auf der Bahn zu Hause hat er jetzt auch einen Marathon in den Beinen. Ob ein weiterer folgt? Abwarten ...</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Lauf los! – Laufen in und um Hannover</h3>			<div class="textwidget"><a target="_blank" href="http://shop.haz.de/buecher/freizeit-ausfluege/lauf-und-walkingfuehrer-lauf-los.html"><img style="margin: 10px 0 0 0" src="/wp-content/themes/plainscape-laufblog/images/lauf-los.jpg" /></a>
<p>Lust auf eine neue Laufstrecke und mehr Abwechslung im Traning? Kein Problem: HAZ-Redakteur Frerk Schenker ist unzählige Wald- und Wiesenwege in der Region Hannover abgelaufen - die 22 schönsten Strecken hat er in dem neuen Laufbbuch "Lauf los!"  gesammelt. Einsteiger, Fortgeschrittene und Profis finden hier die passenden Routen, viele davon mit Erweiterungs- und Abkürzungsmöglichkeiten - je nach Kondition und zeitlicher Möglichkeit. <a target="_blank" href="http://shop.haz.de/buecher/freizeit-ausfluege/lauf-und-walkingfuehrer-lauf-los.html">weiter ...</a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frerk Schenker</span> bei <a href="http://laufblog.haz.de/2016/12/laufpass-ranking-nach-lauf-7/#comment-59044">&#8222;Laufpass&#8220;: Ranking nach Lauf 38</a></li><li class="recentcomments"><span class="comment-author-link">Rainer Mundry</span> bei <a href="http://laufblog.haz.de/2016/12/laufpass-ranking-nach-lauf-7/#comment-59006">&#8222;Laufpass&#8220;: Ranking nach Lauf 38</a></li><li class="recentcomments"><span class="comment-author-link">Frerk Schenker</span> bei <a href="http://laufblog.haz.de/2016/11/haz-weihnachtshilfe-spendensammlung-beim-dritten-steelman/#comment-58775">HAZ-Weihnachtshilfe: Spendensammlung beim dritten Steelman</a></li><li class="recentcomments"><span class="comment-author-link">Olaf</span> bei <a href="http://laufblog.haz.de/2016/11/haz-weihnachtshilfe-spendensammlung-beim-dritten-steelman/#comment-58774">HAZ-Weihnachtshilfe: Spendensammlung beim dritten Steelman</a></li><li class="recentcomments"><span class="comment-author-link">Norbert</span> bei <a href="http://laufblog.haz.de/2016/04/hannover-marathon-2016-markus-pingpank-im-intervie/#comment-58629">„Hannover würde etwas fehlen“</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://laufblog.haz.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://laufblog.haz.de/category/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-570"><a href="http://laufblog.haz.de/category/haz-laufgruppe/" >HAZ-Laufgruppe</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://laufblog.haz.de/category/haz-laufpass/" >HAZ-Laufpass</a>
</li>
	<li class="cat-item cat-item-414"><a href="http://laufblog.haz.de/category/laufen/" >Laufen</a>
</li>
	<li class="cat-item cat-item-415"><a href="http://laufblog.haz.de/category/laufen-in-hannover/" >Laufen in Hannover</a>
</li>
	<li class="cat-item cat-item-419"><a href="http://laufblog.haz.de/category/wettkampfe/" >Wettkämpfe</a>
</li>
		</ul>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href='http://laufblog.haz.de/tag/bothfeld/' class='tag-link-431 tag-link-position-1' title='7 Themen' style='font-size: 11.144385026738pt;'>Bothfeld</a>
<a href='http://laufblog.haz.de/tag/bucher/' class='tag-link-546 tag-link-position-2' title='6 Themen' style='font-size: 10.770053475936pt;'>Bücher</a>
<a href='http://laufblog.haz.de/tag/cebit-run/' class='tag-link-432 tag-link-position-3' title='3 Themen' style='font-size: 8.8983957219251pt;'>CeBIT Run</a>
<a href='http://laufblog.haz.de/tag/cross/' class='tag-link-434 tag-link-position-4' title='3 Themen' style='font-size: 8.8983957219251pt;'>cross</a>
<a href='http://laufblog.haz.de/tag/dohren/' class='tag-link-436 tag-link-position-5' title='2 Themen' style='font-size: 8pt;'>Döhren</a>
<a href='http://laufblog.haz.de/tag/eilenriede/' class='tag-link-437 tag-link-position-6' title='23 Themen' style='font-size: 14.737967914439pt;'>Eilenriede</a>
<a href='http://laufblog.haz.de/tag/gesundheit/' class='tag-link-571 tag-link-position-7' title='7 Themen' style='font-size: 11.144385026738pt;'>Gesundheit</a>
<a href='http://laufblog.haz.de/tag/hannover/' class='tag-link-450 tag-link-position-8' title='183 Themen' style='font-size: 21.326203208556pt;'>Hannover</a>
<a href='http://laufblog.haz.de/tag/hannover-marathon-2015/' class='tag-link-564 tag-link-position-9' title='4 Themen' style='font-size: 9.6470588235294pt;'>Hannover Marathon 2015</a>
<a href='http://laufblog.haz.de/tag/hannover-marathon-2016/' class='tag-link-569 tag-link-position-10' title='10 Themen' style='font-size: 12.192513368984pt;'>Hannover Marathon 2016</a>
<a href='http://laufblog.haz.de/tag/haz-laufgruppe/' class='tag-link-451 tag-link-position-11' title='12 Themen' style='font-size: 12.716577540107pt;'>HAZ-Laufgruppe</a>
<a href='http://laufblog.haz.de/tag/haz-laufpass/' class='tag-link-572 tag-link-position-12' title='124 Themen' style='font-size: 20.128342245989pt;'>HAZ-Laufpass</a>
<a href='http://laufblog.haz.de/tag/hiddestorf/' class='tag-link-454 tag-link-position-13' title='3 Themen' style='font-size: 8.8983957219251pt;'>Hiddestorf</a>
<a href='http://laufblog.haz.de/tag/hitze/' class='tag-link-455 tag-link-position-14' title='4 Themen' style='font-size: 9.6470588235294pt;'>Hitze</a>
<a href='http://laufblog.haz.de/tag/hunde-2/' class='tag-link-573 tag-link-position-15' title='6 Themen' style='font-size: 10.770053475936pt;'>Hunde</a>
<a href='http://laufblog.haz.de/tag/hamelerwald/' class='tag-link-448 tag-link-position-16' title='2 Themen' style='font-size: 8pt;'>Hämelerwald</a>
<a href='http://laufblog.haz.de/tag/isernhagen/' class='tag-link-530 tag-link-position-17' title='3 Themen' style='font-size: 8.8983957219251pt;'>isernhagen</a>
<a href='http://laufblog.haz.de/tag/langenhagen/' class='tag-link-460 tag-link-position-18' title='8 Themen' style='font-size: 11.51871657754pt;'>Langenhagen</a>
<a href='http://laufblog.haz.de/tag/laufblog/' class='tag-link-559 tag-link-position-19' title='4 Themen' style='font-size: 9.6470588235294pt;'>Laufblog</a>
<a href='http://laufblog.haz.de/tag/laufbuch/' class='tag-link-528 tag-link-position-20' title='3 Themen' style='font-size: 8.8983957219251pt;'>laufbuch</a>
<a href='http://laufblog.haz.de/tag/laufbuecher/' class='tag-link-552 tag-link-position-21' title='5 Themen' style='font-size: 10.245989304813pt;'>Laufbücher</a>
<a href='http://laufblog.haz.de/tag/laufen/' class='tag-link-574 tag-link-position-22' title='221 Themen' style='font-size: 22pt;'>Laufen</a>
<a href='http://laufblog.haz.de/tag/laufpass/' class='tag-link-463 tag-link-position-23' title='23 Themen' style='font-size: 14.737967914439pt;'>Laufpass</a>
<a href='http://laufblog.haz.de/tag/laufpass-2016/' class='tag-link-585 tag-link-position-24' title='23 Themen' style='font-size: 14.737967914439pt;'>Laufpass 2016</a>
<a href='http://laufblog.haz.de/tag/laufstrecken/' class='tag-link-464 tag-link-position-25' title='5 Themen' style='font-size: 10.245989304813pt;'>Laufstrecken</a>
<a href='http://laufblog.haz.de/tag/lehrte/' class='tag-link-516 tag-link-position-26' title='5 Themen' style='font-size: 10.245989304813pt;'>Lehrte</a>
<a href='http://laufblog.haz.de/tag/marathon/' class='tag-link-469 tag-link-position-27' title='52 Themen' style='font-size: 17.283422459893pt;'>Marathon</a>
<a href='http://laufblog.haz.de/tag/maschsee/' class='tag-link-470 tag-link-position-28' title='31 Themen' style='font-size: 15.711229946524pt;'>Maschsee</a>
<a href='http://laufblog.haz.de/tag/nachtlauf/' class='tag-link-519 tag-link-position-29' title='3 Themen' style='font-size: 8.8983957219251pt;'>Nachtlauf</a>
<a href='http://laufblog.haz.de/tag/ricklingen/' class='tag-link-481 tag-link-position-30' title='2 Themen' style='font-size: 8pt;'>Ricklingen</a>
<a href='http://laufblog.haz.de/tag/rubenlauf/' class='tag-link-482 tag-link-position-31' title='4 Themen' style='font-size: 9.6470588235294pt;'>Rübenlauf</a>
<a href='http://laufblog.haz.de/tag/schuhe/' class='tag-link-485 tag-link-position-32' title='4 Themen' style='font-size: 9.6470588235294pt;'>schuhe</a>
<a href='http://laufblog.haz.de/tag/senioren/' class='tag-link-487 tag-link-position-33' title='2 Themen' style='font-size: 8pt;'>Senioren</a>
<a href='http://laufblog.haz.de/tag/silbersee/' class='tag-link-488 tag-link-position-34' title='3 Themen' style='font-size: 8.8983957219251pt;'>silbersee</a>
<a href='http://laufblog.haz.de/tag/silvesterlauf/' class='tag-link-490 tag-link-position-35' title='10 Themen' style='font-size: 12.192513368984pt;'>Silvesterlauf</a>
<a href='http://laufblog.haz.de/tag/steinhuder-meer/' class='tag-link-493 tag-link-position-36' title='3 Themen' style='font-size: 8.8983957219251pt;'>Steinhuder Meer</a>
<a href='http://laufblog.haz.de/tag/training/' class='tag-link-575 tag-link-position-37' title='11 Themen' style='font-size: 12.491978609626pt;'>Training</a>
<a href='http://laufblog.haz.de/tag/transalpine/' class='tag-link-515 tag-link-position-38' title='2 Themen' style='font-size: 8pt;'>transalpine</a>
<a href='http://laufblog.haz.de/tag/triathlon/' class='tag-link-499 tag-link-position-39' title='2 Themen' style='font-size: 8pt;'>triathlon</a>
<a href='http://laufblog.haz.de/tag/urlaub/' class='tag-link-503 tag-link-position-40' title='4 Themen' style='font-size: 9.6470588235294pt;'>Urlaub</a>
<a href='http://laufblog.haz.de/tag/vinnhorst/' class='tag-link-520 tag-link-position-41' title='2 Themen' style='font-size: 8pt;'>vinnhorst</a>
<a href='http://laufblog.haz.de/tag/volkslauf/' class='tag-link-505 tag-link-position-42' title='5 Themen' style='font-size: 10.245989304813pt;'>Volkslauf</a>
<a href='http://laufblog.haz.de/tag/wetter/' class='tag-link-576 tag-link-position-43' title='6 Themen' style='font-size: 10.770053475936pt;'>Wetter</a>
<a href='http://laufblog.haz.de/tag/wettkampf/' class='tag-link-510 tag-link-position-44' title='34 Themen' style='font-size: 15.935828877005pt;'>wettkampf</a>
<a href='http://laufblog.haz.de/tag/wettkampfe/' class='tag-link-577 tag-link-position-45' title='94 Themen' style='font-size: 19.229946524064pt;'>Wettkämpfe</a></div>
</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Info</h3>			<div class="textwidget"><img src="http://im-land.neuepresse.de/wp-content/blogs.dir/12/files/2013/02/mobil-first.png" alt="mobil first" />
Machen Sie sich keine Gedanken, ob sie <u>Laufblog</u> <i>so</i> oder <i>so</i> lesen, auf dem Tablet, dem Phone oder am Schreibtisch: Sie bekommen die Seite immer korrekt und übersichtlich präsentiert.</div>
		</aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Weitere HAZ-Blogs</h3>			<div class="textwidget"><a href="http://roterblog.haz.de" title="96 - Nie mehr 2. Liga!"><img src="/wp-content/themes/plainscape-laufblog/images/roterblog-teaser325.gif" alt="96 - Nie mehr 2. Liga!"></a>
<br /><br />
<a href="http://eisblog.haz.de" title="Eishockey-Hauptstadt Nummer 1"><img src="/wp-content/themes/plainscape-laufblog/images/eisblock-teaser325.jpg" alt="Eishockey-Hauptstadt Nummer 1"></a></div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="http://www.haz.de/Abo-Leserservice/Kontakt/Impressum">Impressum</a> – Pr&auml;sentiert von <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a> und <a href="http://www.madsack-online.de/" title="Madsack Online">Madsack Online</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://laufblog.haz.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/js/navigation.js'></script>
<script type='text/javascript' src='http://laufblog.haz.de/wp-includes/js/wp-embed.min.js'></script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"haz", // site/domain
"cp":"haz_laufblog", // code 
"sv":"in", // in= FRABO TAG aktiv   ke= deaktiviert (nur auf der Startseite)
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->

</body>
</html>