<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />

<title>HAZ-Vorbereitungsgruppe nimmt Kurs auf den Hannover-Marathon › Laufen in Hannover » Laufblog der HAZ</title>
<meta name="description" content="Der Anfang ist gemacht. „War doch gar nicht schlimm. Und an Spaß hat es auch nicht gefehlt“, sagt Marc Grimme nach der lockeren Runde um ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/" />

<meta name="viewport" content="width=device-width" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://laufblog.haz.de/xmlrpc.php" />

<link rel="shortcut icon" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/favicon.ico" />

<link rel="apple-touch-icon" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/apple-touch-icon-144x144.png" />
<meta name="apple-mobile-web-app-title" content="HAZ RoterBlog">

<meta name="google-site-verification" content="jnFJTtptkfiG1jzCH6wOkhjxEz-N-MrsoMUMFZn5_VM" />

<!--[if lt IE 9]>
<script src="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Laufen in Hannover » Laufblog der HAZ &raquo; Feed" href="http://laufblog.haz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laufen in Hannover » Laufblog der HAZ &raquo; Kommentar-Feed" href="http://laufblog.haz.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Laufen in Hannover » Laufblog der HAZ &raquo; HAZ-Vorbereitungsgruppe nimmt Kurs auf den Hannover-Marathon Kommentar-Feed" href="http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laufblog.haz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='https://api.w.org/' href='http://laufblog.haz.de/wp-json/' />
<link rel='prev' title='&#8222;Laufpass&#8220;: Ranking Nummer 32' href='http://laufblog.haz.de/2017/10/laufpass-ranking-nummer-32/' />
<link rel='shortlink' href='http://laufblog.haz.de/?p=5622' />
<link rel="alternate" type="application/json+oembed" href="http://laufblog.haz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaufblog.haz.de%2F2017%2F10%2Fhaz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laufblog.haz.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaufblog.haz.de%2F2017%2F10%2Fhaz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon%2F&#038;format=xml" />
<script src='http://wphost1.mol-servers.de/?dm=21e4732b136c84057e19f895ab580ed3&amp;action=load&amp;blogid=5&amp;siteid=1&amp;t=1093158908&amp;back=http%3A%2F%2Flaufblog.haz.de%2F2017%2F10%2Fhaz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon%2F' type='text/javascript'></script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">
/* <![CDATA[ */
var adlWallPaperTop=0;
var adlWallPaperLeft=970;
/* ]]> */
</script>

<STYLE type="text/css">
#adl_sb_table {
width: 952px;
text-align:right;
}
</STYLE>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

</head>

<body class="post-template-default single single-post postid-5622 single-format-standard custom-font-enabled">

<div id="banner1" style="padding: 0 0 10px 18px;">
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td valign="top">



<!-- - - - - - Start of Ad'LINK ADJ Tag - Javascript Format , size : 728x90 - - - - -->

<script language="javascript" type="text/javascript">
var oms_site="oms.haz.de";
var oms_zone="sport_Sport";
</script>
<script type="text/javascript" src="/extension/ezflow_hazdesign/design/ezflow_haz/javascript/omsv.js"></script>

<script language="javascript" type="text/javascript">
/* <![CDATA[ */
if(typeof(WLRCMD)=="undefined"){var WLRCMD="";}
if(typeof(adlink_randomnumber)=="undefined"){var adlink_randomnumber=Math.floor(Math.random()*10000000000)}
document.write('<scr'+'ipt language="JavaScript" src="http://ad.de.doubleclick.net/adj/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;dcopt=ist;'+WLRCMD+';sz=728x90;tile=1;ord='+adlink_randomnumber+'?"><\/scr'+'ipt>');
/* ]]> */

</script>
<noscript><a href="http://ad.de.doubleclick.net/jump/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=728x90;tile=1;ord=6.33092478E+13?" target="_blank">
    <img src="http://ad.de.doubleclick.net/ad/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=728x90;tile=1;ord=6.33092478E+13?" border="0" width="728" height="90" alt="" />
</a>
</noscript>

<!-- - - - - - End of Ad'LINK ADJ Tag - Javascript Format, size : 728x90 - - - - -->



</td>
</tr>
</table>
</div>

<div id="banner2" style="position: absolute; top: 102px; left: 970px; height: 0px;">
<table cellspacing="0" cellpadding="0" border="0" width="120">
<tr>
<td width="120" valign="top" height="600">


<!-- - - - - - Start of Ad'LINK ADJ Tag - Javascript Format , size : 120x600 - - - - -->

<script language="javascript" type="text/javascript">
/* <![CDATA[ */
if(typeof(WLRCMD)=="undefined"){var WLRCMD="";}
if(typeof(adlink_randomnumber)=="undefined"){var adlink_randomnumber=Math.floor(Math.random()*10000000000)}
document.write('<scr'+'ipt language="JavaScript" src="http://ad.de.doubleclick.net/adj/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;'+WLRCMD+';sz=120x600;tile=2;ord='+adlink_randomnumber+'?"><\/scr'+'ipt>');
/* ]]> */

</script>
<noscript><a href="http://ad.de.doubleclick.net/jump/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=120x600;tile=2;ord=1.825594864E+14?" target="_blank">
    <img src="http://ad.de.doubleclick.net/ad/oms.haz.de/sport_Sport;oms=sport_Sport;nielsen=1;sz=120x600;tile=2;ord=1.825594864E+14?" border="0" width="120" height="600" alt="" />
</a>
</noscript>
<!-- - - - - - End of Ad'LINK ADJ Tag - Javascript Format, size : 120x600 - - - - -->




</td>
</tr>
</table>
</div>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
	
		<div id="date">

		Sonntag, 29. Oktober 2017		</div>
	
		<hgroup>
			<h1 class="site-title"><a href="http://laufblog.haz.de/" title="Laufen in Hannover » Laufblog der HAZ" rel="home"><img id="logo" src="http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/images/logo.png" alt="Laufen in Hannover » Laufblog der HAZ"></a></h1>
			<h2 class="site-description">Laufen in Hannover</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<h3 class="menu-toggle">Menü</h3>
			<a class="assistive-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
			<div class="menu-hauptmenu-container"><ul id="menu-hauptmenu" class="nav-menu"><li id="menu-item-3375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3375"><a href="http://laufblog.haz.de">Blog-Startseite</a></li>
<li id="menu-item-3376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3376"><a href="http://laufblog.haz.de/blog-autoren/">Blog-Autoren</a></li>
<li id="menu-item-3377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3377"><a href="http://haz.de">HAZ.de</a></li>
<li id="menu-item-3378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3378"><a href="http://laufblog.haz.de/feed">RSS</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-5622" class="post-5622 post type-post status-publish format-standard hentry category-haz-laufgruppe tag-hannover-marathon-2017 tag-haz-laufgruppe">
				<header class="entry-header">
									<h1 class="entry-title">HAZ-Vorbereitungsgruppe nimmt Kurs auf den Hannover-Marathon</h1>
										<div class="comments-link">
					<strong>Norbert Fettback</strong> am 29. Oktober 2017 | <a href="http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/#respond"><span class="leave-reply">Schreibe eine Antwort</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<div id="attachment_5625" style="width: 515px" class="wp-caption alignleft"><a href="http://laufblog.haz.de/files/2017/10/file6xbj2zohogglb355m4s.jpg"><img class="size-medium wp-image-5625" src="http://laufblog.haz.de/files/2017/10/file6xbj2zohogglb355m4s-505x259.jpg" alt="" width="505" height="259" srcset="http://laufblog.haz.de/files/2017/10/file6xbj2zohogglb355m4s-505x259.jpg 505w, http://laufblog.haz.de/files/2017/10/file6xbj2zohogglb355m4s-768x395.jpg 768w, http://laufblog.haz.de/files/2017/10/file6xbj2zohogglb355m4s-624x321.jpg 624w, http://laufblog.haz.de/files/2017/10/file6xbj2zohogglb355m4s.jpg 800w" sizes="(max-width: 505px) 100vw, 505px" /></a><p class="wp-caption-text">Die HAZ-Läufer zum Auftakt am Maschsee. Foto: Tim Schaarschmidt</p></div>
<p>Der Anfang ist gemacht. „War doch gar nicht schlimm. Und an Spaß hat es auch nicht gefehlt“, sagt Marc Grimme nach der lockeren Runde um den Maschsee, der ein Lauf-Abc vorausgegangen ist. Seine ersten Lektionen auf einem längeren Weg: Am 8. April nächsten Jahres will der 29-Jährige in Hannover zu seinem Marathondebüt antreten, seit Sonnabend läuft sein Trainingsprogramm – eine Premiere sozusagen. Und dies zusammen mit weiteren 84 Freizeitsportlern, die sich zur HAZ-Vorbereitungsgruppe zusammengefunden haben. Sie ist längst mehr als ein Geheimtipp für Läufer, die ein halbes Jahr später gut präpariert an der Startline des Laufklassikers stehen wollen. Die einen, wie Grimme, um dann die 42 Kilometer anzugehen, die anderen mit Halbmarathon-Ambitionen.</p>
<p><span id="more-5622"></span></p>
<p>Zum zehnten Mal schon offeriert Trainer Markus Pingpank Freizeitsportlern aus der Region zusammen mit der Veranstaltungsagentur eichels: Event und der HAZ das passende Programm dafür. Auch diesmal zeigt der Zuspruch: Die Vorbereitungsgruppe ist ein ausgesprochener Renner. Deutlich wird das auch daran, dass viele – anders als etwa Neueinsteiger Grimme – erneut wieder zur Stelle sind, als es losgeht. „Diesmal sind es 45, die schon das eine oder andere Mal dabei waren“, berichtet der Trainer und nennt Namen wie Bettina Gehrke, Silke Bartels oder Gerd Modrow. Auffällig ist auch der große Frauenanteil im Team. Und dass Laufen ein Sport ist, der weit über den Eintritt ins Rentenalter hinaus betrieben werden kann, zeigt die Altersspanne in der Vorbereitungsgruppe, die von 23 bis 79 Jahre reicht.</p>
<div id="attachment_5626" style="width: 515px" class="wp-caption alignleft"><a href="http://laufblog.haz.de/files/2017/10/file6xbj4fnxuc358js1m5b.jpg"><img class="size-medium wp-image-5626" src="http://laufblog.haz.de/files/2017/10/file6xbj4fnxuc358js1m5b-505x336.jpg" alt="" width="505" height="336" srcset="http://laufblog.haz.de/files/2017/10/file6xbj4fnxuc358js1m5b-505x336.jpg 505w, http://laufblog.haz.de/files/2017/10/file6xbj4fnxuc358js1m5b-768x512.jpg 768w, http://laufblog.haz.de/files/2017/10/file6xbj4fnxuc358js1m5b-624x416.jpg 624w, http://laufblog.haz.de/files/2017/10/file6xbj4fnxuc358js1m5b.jpg 800w" sizes="(max-width: 505px) 100vw, 505px" /></a><p class="wp-caption-text">Foto: Tim Schaarschmidt</p></div>
<p>Das alles hat gute Gründe. Pingpank setzt auf eine Trainingsstruktur, die keinen überfordert, trotzdem aber Fleiß und Disziplin erfordert, um das selbst gesteckte Ziel zu erreichen. Mehr Augenmerk als früher wird dieses Mal auf das Grundlagentraining gelegt. Wichtig sind Pingpank – und den Teilnehmern – die regelmäßigen sonnabendlichen Zusammenkünfte der Gruppe. Gerade dann, wenn später bei gemeinsamen Vorbereitungsläufen um die 30 Kilometer viel Durchhaltevermögen gefragt ist. Und wenn es draußen kalt und ungemütlich ist: sich da allein durchzubeißen fällt um einiges schwerer.</p>
<p>Schon nächsten Sonnabend geht es weiter. Wieder am Maschsee. Auf dem Programm steht dann für die Läuferinnen und Läufer ein Leistungstest. Er soll Pingpank Aufschlüsse liefern, wer in welcher Trainingsgruppe am besten aufgehoben ist. Ein Vorgeschmack auch darauf, dass die Anforderungen von Mal zu Mal steigen werden. Ganz nach dem Motto: Wer läuferisch gut durch den Winter kommt, der kommt am 8. April 2018 auch gut ins Ziel.</p>
<p><b>Deshalb mache ich bei der HAZ-Laufgruppe mit</b></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-5622 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/1-3/'><img width="625" height="416" src="http://laufblog.haz.de/files/2017/10/1.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-5627" srcset="http://laufblog.haz.de/files/2017/10/1.jpg 800w, http://laufblog.haz.de/files/2017/10/1-505x336.jpg 505w, http://laufblog.haz.de/files/2017/10/1-768x512.jpg 768w, http://laufblog.haz.de/files/2017/10/1-624x416.jpg 624w" sizes="(max-width: 625px) 100vw, 625px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-5627'>
				Laura Reimer (23, Marketingassistentin, Ronnenberg). „Bei der HAZ-Laufgruppe habe ich mich zusammen mit meiner Mutter, meiner Tante und meinem Onkel angemeldet. Bis jetzt bin ich noch nie länger als 15 Kilometer am Stück gelaufen, und das war am Ende schon ein Kampf. Mein Ziel ist, dass ich im April den Halbmarathon gut durchlaufe. Für mich soll es auch die Vorbereitung auf einen Mitteldistanz-Triathlon sein.“
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/2-3/'><img width="625" height="416" src="http://laufblog.haz.de/files/2017/10/2.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-5628" srcset="http://laufblog.haz.de/files/2017/10/2.jpg 800w, http://laufblog.haz.de/files/2017/10/2-505x336.jpg 505w, http://laufblog.haz.de/files/2017/10/2-768x512.jpg 768w, http://laufblog.haz.de/files/2017/10/2-624x416.jpg 624w" sizes="(max-width: 625px) 100vw, 625px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-5628'>
				Carlotta Kleiner (23, Betriebswirtin, Hannover): „Bisher bin ich viermal einen Halbmarathon gelaufen. Jetzt habe ich mir den Marathon vorgenommen, weil ich eine neue Herausforderung suche. Da geht es im Training wirklich darum, den inneren Schweinehund zu überwinden. Mein Ziel ist anzukommen, eine Zeit unter 4:15 Stunden wäre schön. Bei der HAZ-Gruppe mache ich mit, weil ich es spannend finde, Leute kennenzulernen. Außerdem wird man so gerade in der kalten Jahreszeit stärker motiviert.“ 
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/attachment/3/'><img width="625" height="416" src="http://laufblog.haz.de/files/2017/10/3.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-5629" srcset="http://laufblog.haz.de/files/2017/10/3.jpg 800w, http://laufblog.haz.de/files/2017/10/3-505x336.jpg 505w, http://laufblog.haz.de/files/2017/10/3-768x512.jpg 768w, http://laufblog.haz.de/files/2017/10/3-624x416.jpg 624w" sizes="(max-width: 625px) 100vw, 625px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-5629'>
				Ulrich Scharf (73, Rentner, Hannover): „Ich bin schon seit vielen Jahren dabei, ohne die Vorbereitungsgruppe würde mir etwas fehlen. Wichtig ist mir die Dynamik, die von der Gruppe ausgeht. Der Trainingsplan ist ein gutes Grundgerüst für meine sportliche Ziele, er passt zu dem, was ich körperlich zu leisten vermag. Ich möchte im April den Marathon in Hannover gern in einer Zeit zwischen 4:00 und 4:15 Stunden beenden.“
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/attachment/4/'><img width="625" height="416" src="http://laufblog.haz.de/files/2017/10/4.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-5630" srcset="http://laufblog.haz.de/files/2017/10/4.jpg 800w, http://laufblog.haz.de/files/2017/10/4-505x336.jpg 505w, http://laufblog.haz.de/files/2017/10/4-768x512.jpg 768w, http://laufblog.haz.de/files/2017/10/4-624x416.jpg 624w" sizes="(max-width: 625px) 100vw, 625px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-5630'>
				Marc Grimme (29, Sozialversicherungsfachangestellter, Hannover): „Zweimal bin ich in Hannover schon den Halbmarathon gelaufen, die Vorbereitung darauf verlief recht planlos. Jetzt soll es ein Marathon werden, schön wäre unter vier Stunden. Dazu reicht es nicht, zweimal pro Woche zu laufen, ohne sich groß einen Kopf zu machen. Meine Eltern haben mich dazu inspiriert, mich bei der HAZ-Gruppe anzumelden. Ich erhoffe mir eine strukturierte Vorbereitung – und dass ich nette Leute kennenlerne.“
				</dd></dl><br style="clear: both" />
		</div>
					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			Dieser Beitrag wurde am <a href="http://laufblog.haz.de/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/" title="15:58" rel="bookmark"><time class="entry-date" datetime="2017-10-29T15:58:33+00:00">29. Oktober 2017</time></a><span class="by-author"> von <span class="author vcard"><a class="url fn n" href="http://laufblog.haz.de/author/nfettback/" title="Zeige alle Beiträge von Norbert Fettback" rel="author">Norbert Fettback</a></span></span> in <a href="http://laufblog.haz.de/category/haz-laufgruppe/" rel="category tag">HAZ-Laufgruppe</a> veröffentlicht. Schlagworte: <a href="http://laufblog.haz.de/tag/hannover-marathon-2017/" rel="tag">Hannover Marathon 2017</a>, <a href="http://laufblog.haz.de/tag/haz-laufgruppe/" rel="tag">HAZ-Laufgruppe</a>.										<div class="author-info">
					<div class="author-avatar">
											</div><!-- .author-avatar -->
					<div class="author-description">
						<h2>Über Norbert Fettback</h2>
						<p>Norbert Fettback hat als Sportredakteur der HAZ die Fußballer von Hannover 96 rund 25 Jahre lang durch dick und dünn begleitet. Erst mit 50 entdeckte er für sich selbst das Laufen - auch um mehr als 40 überflüssige Pfunde loszuwerden. Nach der Premiere in New York (2005) absolvierte er Marathons unter anderem in Berlin, Chicago, Wien und Boston. Aufgrund diverser Verletzungen hat er sich bei der Wahl der Streckenlänge inzwischen mit dem Motto angefreundet: je kürzer desto besser.</p>
						<div class="author-link">
							<a href="http://laufblog.haz.de/author/nfettback/" rel="author">
								Zeige alle Beiträge von Norbert Fettback <span class="meta-nav">&rarr;</span>							</a>
						</div><!-- .author-link	-->
					</div><!-- .author-description -->
				</div><!-- .author-info -->
					</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="http://laufblog.haz.de/2017/10/laufpass-ranking-nummer-32/" rel="prev"><span class="meta-nav">&larr;</span> &#8222;Laufpass&#8220;: Ranking Nummer 32</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/haz-vorbereitungsgruppe-nehmt-kurs-auf-den-hannover-marathon/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://laufblog.haz.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="eb80535891"  name="db6fdc101a"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "40bb74239d97dfd4ba01595d07a5698c" );document.getElementById("eb80535891").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='5622' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-3" class="widget widget_text"><h3 class="widget-title">HAZ-Laufpass 2017</h3>			<div class="textwidget"><strong>So funktioniert das HAZ-Ranking: </strong>Der „Laufpass der Region“ und das HAZ-Ranking sind  ein gutes Paar – und so soll es bleiben. Auch 2017 gibt es wieder das HAZ-Ranking. Bei 40 Rennen werden Punkte für die besten 20 Läufer vergeben. In einigen Fällen gibt es für besonders schnelle Läufer zudem Sonderpunkte. Wie im vergangenen Jahr gibt es neben der Gesamtwertung mehrere Altersklassen (AK 40-49 / AK 50-59 / AK 60+). 

Wie die Vergabe gestaffelt ist und welche Zeiten in Abhängigkeit vom jeweiligen Alter nötig sind, erläutert die <a target="_blank" href="http://laufblog.haz.de/2017/01/haz-laufpass-2017-es-geht-wieder-los/">Übersicht zum HAZ-Ranking 2017</a></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Blog-Autoren</h3>			<div class="textwidget"><p><img class="alignleft" src="/files/2010/09/Laufblog-NorbertFettback.jpg" /><strong>Norbert Fettback</strong> hat als Sportredakteur der HAZ die Fußballer von Hannover 96 rund 25 Jahre lang durch dick und dünn begleitet. Erst mit 50 entdeckte er für sich selbst das Laufen - auch um mehr als 40 überflüssige Pfunde loszuwerden. Nach der Premiere in New York (2005) absolvierte er Marathons unter anderem in Berlin, Chicago, Wien und Boston. Aufgrund diverser Verletzungen hat er sich bei der Wahl der Streckenlänge inzwischen mit dem Motto angefreundet: je kürzer desto besser.</p>
<p><img class="alignleft" src="/files/2010/09/Laufblog-FrerkSchenker.jpg"><strong>Frerk Schenker</strong> ist HAZ-Redakteur und schon immer Läufer gewesen. Aus seiner Liebe zum Cross ist der erste Laufführer für die Region Hannover entstanden. Früher eher auf der Bahn zu Hause hat er jetzt auch einen Marathon in den Beinen. Ob ein weiterer folgt? Abwarten ...</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Lauf los! – Laufen in und um Hannover</h3>			<div class="textwidget"><a target="_blank" href="http://shop.haz.de/buecher/freizeit-ausfluege/lauf-und-walkingfuehrer-lauf-los.html"><img style="margin: 10px 0 0 0" src="/wp-content/themes/plainscape-laufblog/images/lauf-los.jpg" /></a>
<p>Lust auf eine neue Laufstrecke und mehr Abwechslung im Traning? Kein Problem: HAZ-Redakteur Frerk Schenker ist unzählige Wald- und Wiesenwege in der Region Hannover abgelaufen - die 22 schönsten Strecken hat er in dem neuen Laufbbuch "Lauf los!"  gesammelt. Einsteiger, Fortgeschrittene und Profis finden hier die passenden Routen, viele davon mit Erweiterungs- und Abkürzungsmöglichkeiten - je nach Kondition und zeitlicher Möglichkeit. <a target="_blank" href="http://shop.haz.de/buecher/freizeit-ausfluege/lauf-und-walkingfuehrer-lauf-los.html">weiter ...</a></p>
</div>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Frerk Schenker</span> bei <a href="http://laufblog.haz.de/2017/09/laufpass-ranking-nr-21-23/#comment-68628">&#8222;Laufpass&#8220;: Ranking Nr. 21-23</a></li><li class="recentcomments"><span class="comment-author-link">René Jäger</span> bei <a href="http://laufblog.haz.de/2017/09/laufpass-ranking-nr-21-23/#comment-68436">&#8222;Laufpass&#8220;: Ranking Nr. 21-23</a></li><li class="recentcomments"><span class="comment-author-link">Frerk Schenker</span> bei <a href="http://laufblog.haz.de/2017/09/laufpass-ranking-nr-21-23/#comment-68352">&#8222;Laufpass&#8220;: Ranking Nr. 21-23</a></li><li class="recentcomments"><span class="comment-author-link">Katharina Biniok</span> bei <a href="http://laufblog.haz.de/2017/09/laufpass-ranking-nr-21-23/#comment-68069">&#8222;Laufpass&#8220;: Ranking Nr. 21-23</a></li><li class="recentcomments"><span class="comment-author-link">Andreas K.</span> bei <a href="http://laufblog.haz.de/2017/09/laufpass-ranking-nr-21-23/#comment-68016">&#8222;Laufpass&#8220;: Ranking Nr. 21-23</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://laufblog.haz.de/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-411"><a href="http://laufblog.haz.de/category/gesundheit/" >Gesundheit</a>
</li>
	<li class="cat-item cat-item-570"><a href="http://laufblog.haz.de/category/haz-laufgruppe/" >HAZ-Laufgruppe</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://laufblog.haz.de/category/haz-laufpass/" >HAZ-Laufpass</a>
</li>
	<li class="cat-item cat-item-414"><a href="http://laufblog.haz.de/category/laufen/" >Laufen</a>
</li>
	<li class="cat-item cat-item-415"><a href="http://laufblog.haz.de/category/laufen-in-hannover/" >Laufen in Hannover</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://laufblog.haz.de/category/laufpass-2016/" >Laufpass 2016</a>
</li>
	<li class="cat-item cat-item-597"><a href="http://laufblog.haz.de/category/laufpass-2017/" >Laufpass 2017</a>
</li>
	<li class="cat-item cat-item-419"><a href="http://laufblog.haz.de/category/wettkampfe/" >Wettkämpfe</a>
</li>
		</ul>
</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Schlagwörter</h3><div class="tagcloud"><a href="http://laufblog.haz.de/tag/bothfeld/" class="tag-cloud-link tag-link-431 tag-link-position-1" style="font-size: 11.893048128342pt;" aria-label="Bothfeld (9 Einträge)">Bothfeld</a>
<a href="http://laufblog.haz.de/tag/bucher/" class="tag-cloud-link tag-link-546 tag-link-position-2" style="font-size: 10.770053475936pt;" aria-label="Bücher (6 Einträge)">Bücher</a>
<a href="http://laufblog.haz.de/tag/cebit-run/" class="tag-cloud-link tag-link-432 tag-link-position-3" style="font-size: 8.8983957219251pt;" aria-label="CeBIT Run (3 Einträge)">CeBIT Run</a>
<a href="http://laufblog.haz.de/tag/cross/" class="tag-cloud-link tag-link-434 tag-link-position-4" style="font-size: 8.8983957219251pt;" aria-label="cross (3 Einträge)">cross</a>
<a href="http://laufblog.haz.de/tag/dohren/" class="tag-cloud-link tag-link-436 tag-link-position-5" style="font-size: 8.8983957219251pt;" aria-label="Döhren (3 Einträge)">Döhren</a>
<a href="http://laufblog.haz.de/tag/eilenriede/" class="tag-cloud-link tag-link-437 tag-link-position-6" style="font-size: 14.737967914439pt;" aria-label="Eilenriede (23 Einträge)">Eilenriede</a>
<a href="http://laufblog.haz.de/tag/gesundheit/" class="tag-cloud-link tag-link-571 tag-link-position-7" style="font-size: 11.144385026738pt;" aria-label="Gesundheit (7 Einträge)">Gesundheit</a>
<a href="http://laufblog.haz.de/tag/hannover/" class="tag-cloud-link tag-link-450 tag-link-position-8" style="font-size: 21.401069518717pt;" aria-label="Hannover (187 Einträge)">Hannover</a>
<a href="http://laufblog.haz.de/tag/hannover-marathon-2015/" class="tag-cloud-link tag-link-564 tag-link-position-9" style="font-size: 9.6470588235294pt;" aria-label="Hannover Marathon 2015 (4 Einträge)">Hannover Marathon 2015</a>
<a href="http://laufblog.haz.de/tag/hannover-marathon-2016/" class="tag-cloud-link tag-link-569 tag-link-position-10" style="font-size: 12.192513368984pt;" aria-label="Hannover Marathon 2016 (10 Einträge)">Hannover Marathon 2016</a>
<a href="http://laufblog.haz.de/tag/hannover-marathon-2017/" class="tag-cloud-link tag-link-594 tag-link-position-11" style="font-size: 11.144385026738pt;" aria-label="Hannover Marathon 2017 (7 Einträge)">Hannover Marathon 2017</a>
<a href="http://laufblog.haz.de/tag/haz-laufgruppe/" class="tag-cloud-link tag-link-451 tag-link-position-12" style="font-size: 14.139037433155pt;" aria-label="HAZ-Laufgruppe (19 Einträge)">HAZ-Laufgruppe</a>
<a href="http://laufblog.haz.de/tag/haz-laufpass/" class="tag-cloud-link tag-link-572 tag-link-position-13" style="font-size: 20.352941176471pt;" aria-label="HAZ-Laufpass (134 Einträge)">HAZ-Laufpass</a>
<a href="http://laufblog.haz.de/tag/hiddestorf/" class="tag-cloud-link tag-link-454 tag-link-position-14" style="font-size: 8.8983957219251pt;" aria-label="Hiddestorf (3 Einträge)">Hiddestorf</a>
<a href="http://laufblog.haz.de/tag/hitze/" class="tag-cloud-link tag-link-455 tag-link-position-15" style="font-size: 9.6470588235294pt;" aria-label="Hitze (4 Einträge)">Hitze</a>
<a href="http://laufblog.haz.de/tag/hunde-2/" class="tag-cloud-link tag-link-573 tag-link-position-16" style="font-size: 10.770053475936pt;" aria-label="Hunde (6 Einträge)">Hunde</a>
<a href="http://laufblog.haz.de/tag/hamelerwald/" class="tag-cloud-link tag-link-448 tag-link-position-17" style="font-size: 8pt;" aria-label="Hämelerwald (2 Einträge)">Hämelerwald</a>
<a href="http://laufblog.haz.de/tag/isernhagen/" class="tag-cloud-link tag-link-530 tag-link-position-18" style="font-size: 8.8983957219251pt;" aria-label="isernhagen (3 Einträge)">isernhagen</a>
<a href="http://laufblog.haz.de/tag/langenhagen/" class="tag-cloud-link tag-link-460 tag-link-position-19" style="font-size: 11.893048128342pt;" aria-label="Langenhagen (9 Einträge)">Langenhagen</a>
<a href="http://laufblog.haz.de/tag/laufblog/" class="tag-cloud-link tag-link-559 tag-link-position-20" style="font-size: 9.6470588235294pt;" aria-label="Laufblog (4 Einträge)">Laufblog</a>
<a href="http://laufblog.haz.de/tag/laufbuch/" class="tag-cloud-link tag-link-528 tag-link-position-21" style="font-size: 8.8983957219251pt;" aria-label="laufbuch (3 Einträge)">laufbuch</a>
<a href="http://laufblog.haz.de/tag/laufbuecher/" class="tag-cloud-link tag-link-552 tag-link-position-22" style="font-size: 10.770053475936pt;" aria-label="Laufbücher (6 Einträge)">Laufbücher</a>
<a href="http://laufblog.haz.de/tag/laufen/" class="tag-cloud-link tag-link-574 tag-link-position-23" style="font-size: 22pt;" aria-label="Laufen (223 Einträge)">Laufen</a>
<a href="http://laufblog.haz.de/tag/laufpass/" class="tag-cloud-link tag-link-463 tag-link-position-24" style="font-size: 15.262032085561pt;" aria-label="Laufpass (27 Einträge)">Laufpass</a>
<a href="http://laufblog.haz.de/tag/laufpass-2016/" class="tag-cloud-link tag-link-585 tag-link-position-25" style="font-size: 14.96256684492pt;" aria-label="Laufpass 2016 (25 Einträge)">Laufpass 2016</a>
<a href="http://laufblog.haz.de/tag/laufpass-2017/" class="tag-cloud-link tag-link-596 tag-link-position-26" style="font-size: 11.893048128342pt;" aria-label="Laufpass 2017 (9 Einträge)">Laufpass 2017</a>
<a href="http://laufblog.haz.de/tag/laufstrecken/" class="tag-cloud-link tag-link-464 tag-link-position-27" style="font-size: 10.245989304813pt;" aria-label="Laufstrecken (5 Einträge)">Laufstrecken</a>
<a href="http://laufblog.haz.de/tag/lehrte/" class="tag-cloud-link tag-link-516 tag-link-position-28" style="font-size: 10.245989304813pt;" aria-label="Lehrte (5 Einträge)">Lehrte</a>
<a href="http://laufblog.haz.de/tag/marathon/" class="tag-cloud-link tag-link-469 tag-link-position-29" style="font-size: 17.657754010695pt;" aria-label="Marathon (58 Einträge)">Marathon</a>
<a href="http://laufblog.haz.de/tag/maschsee/" class="tag-cloud-link tag-link-470 tag-link-position-30" style="font-size: 15.786096256684pt;" aria-label="Maschsee (32 Einträge)">Maschsee</a>
<a href="http://laufblog.haz.de/tag/nachtlauf/" class="tag-cloud-link tag-link-519 tag-link-position-31" style="font-size: 8.8983957219251pt;" aria-label="Nachtlauf (3 Einträge)">Nachtlauf</a>
<a href="http://laufblog.haz.de/tag/ricklingen/" class="tag-cloud-link tag-link-481 tag-link-position-32" style="font-size: 8pt;" aria-label="Ricklingen (2 Einträge)">Ricklingen</a>
<a href="http://laufblog.haz.de/tag/rubenlauf/" class="tag-cloud-link tag-link-482 tag-link-position-33" style="font-size: 9.6470588235294pt;" aria-label="Rübenlauf (4 Einträge)">Rübenlauf</a>
<a href="http://laufblog.haz.de/tag/schuhe/" class="tag-cloud-link tag-link-485 tag-link-position-34" style="font-size: 9.6470588235294pt;" aria-label="schuhe (4 Einträge)">schuhe</a>
<a href="http://laufblog.haz.de/tag/senioren/" class="tag-cloud-link tag-link-487 tag-link-position-35" style="font-size: 8pt;" aria-label="Senioren (2 Einträge)">Senioren</a>
<a href="http://laufblog.haz.de/tag/silbersee/" class="tag-cloud-link tag-link-488 tag-link-position-36" style="font-size: 9.6470588235294pt;" aria-label="silbersee (4 Einträge)">silbersee</a>
<a href="http://laufblog.haz.de/tag/silvesterlauf/" class="tag-cloud-link tag-link-490 tag-link-position-37" style="font-size: 12.716577540107pt;" aria-label="Silvesterlauf (12 Einträge)">Silvesterlauf</a>
<a href="http://laufblog.haz.de/tag/steinhuder-meer/" class="tag-cloud-link tag-link-493 tag-link-position-38" style="font-size: 8.8983957219251pt;" aria-label="Steinhuder Meer (3 Einträge)">Steinhuder Meer</a>
<a href="http://laufblog.haz.de/tag/training/" class="tag-cloud-link tag-link-575 tag-link-position-39" style="font-size: 12.716577540107pt;" aria-label="Training (12 Einträge)">Training</a>
<a href="http://laufblog.haz.de/tag/triathlon/" class="tag-cloud-link tag-link-499 tag-link-position-40" style="font-size: 8pt;" aria-label="triathlon (2 Einträge)">triathlon</a>
<a href="http://laufblog.haz.de/tag/urlaub/" class="tag-cloud-link tag-link-503 tag-link-position-41" style="font-size: 9.6470588235294pt;" aria-label="Urlaub (4 Einträge)">Urlaub</a>
<a href="http://laufblog.haz.de/tag/volkslauf/" class="tag-cloud-link tag-link-505 tag-link-position-42" style="font-size: 10.245989304813pt;" aria-label="Volkslauf (5 Einträge)">Volkslauf</a>
<a href="http://laufblog.haz.de/tag/wetter/" class="tag-cloud-link tag-link-576 tag-link-position-43" style="font-size: 10.770053475936pt;" aria-label="Wetter (6 Einträge)">Wetter</a>
<a href="http://laufblog.haz.de/tag/wettkampf/" class="tag-cloud-link tag-link-510 tag-link-position-44" style="font-size: 16.085561497326pt;" aria-label="wettkampf (35 Einträge)">wettkampf</a>
<a href="http://laufblog.haz.de/tag/wettkampfe/" class="tag-cloud-link tag-link-577 tag-link-position-45" style="font-size: 19.379679144385pt;" aria-label="Wettkämpfe (98 Einträge)">Wettkämpfe</a></div>
</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Info</h3>			<div class="textwidget"><img src="http://im-land.neuepresse.de/wp-content/blogs.dir/12/files/2013/02/mobil-first.png" alt="mobil first" />
Machen Sie sich keine Gedanken, ob sie <u>Laufblog</u> <i>so</i> oder <i>so</i> lesen, auf dem Tablet, dem Phone oder am Schreibtisch: Sie bekommen die Seite immer korrekt und übersichtlich präsentiert.</div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="http://www.haz.de/Abo-Leserservice/Kontakt/Impressum">Impressum</a> – Pr&auml;sentiert von <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a> und <a href="http://www.madsack-online.de/" title="Madsack Online">Madsack Online</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://laufblog.haz.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://laufblog.haz.de/wp-content/themes/laufblog2-twenty13/js/navigation.js'></script>
<script type='text/javascript' src='http://laufblog.haz.de/wp-includes/js/wp-embed.min.js'></script>

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"haz", // site/domain
"cp":"haz_laufblog", // code 
"sv":"in", // in= FRABO TAG aktiv   ke= deaktiviert (nur auf der Startseite)
"co":"kommentar" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->

</body>
</html>